<!DOCTYPE html> <!--[if lt IE 7]> <html  class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Three secret letters, ‘Rot in hell bitch’ | Lismore Echo</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The parents thought they could prove Tamborine Mountain State High School principal Tracey Brose “behaved horrendously to those she felt were beneath her”."> <meta name="author" content=""> <meta name="keywords" content="education, mount-tambourine, tamborine-mountain-state-high-school, tracey-brose"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="144207252259899"> <meta property="og:site_name" content="Lismore Echo"> <meta property="og:title" content="Three secret letters, ‘Rot in hell bitch’" /> <meta property="og:description" content="The parents thought they could prove Tamborine Mountain State High School principal Tracey Brose “behaved horrendously to those she felt were beneath her”." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin42165f36f44440f88649e49892c20169-kjmf5mcz5lbpzw3nrt2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin42165f36f44440f88649e49892c20169-kjmf5mcz5lbpzw3nrt2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.echonews.com.au/news/three-secret-letters-rot-in-hell-bitch/3934869/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@echo_news" /> <meta name="twitter:title" content="Three secret letters, ‘Rot in hell bitch’" /> <meta name="twitter:description" content="The parents thought they could prove Tamborine Mountain State High School principal Tracey Brose “behaved horrendously to those she felt were beneath her”." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin42165f36f44440f88649e49892c20169-kjmf5mcz5lbpzw3nrt2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/232.8/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/232.8/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/232.8/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/232.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
     -webkit-appearance: searchfield !important;
    }
    
    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for calendar not showing */
    
    .wijmo-wijobserver-visibility {
       display: block!important;
    }
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '232.8',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/232.8/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/232.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="8a0761aa728d900effe743df41226b31"> <script>
        pageData.region = "northern-rivers";
        pageData.url = pageData.genBasicURL("/news/three-secret-letters-rot-in-hell-bitch/3934869/");
        pageData.site = "nre";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.couriermail.com.au/news/queensland/chapter-seven-three-secret-letters-rot-in-hell-bitch/news-story/8a0761aa728d900effe743df41226b31"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "The parents thought they could prove Tamborine Mountain State High School principal Tracey Brose \u201cbehaved horrendously to those she felt were beneath her\u201d.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin42165f36f44440f88649e49892c20169-kjmf5mcz5lbpzw3nrt2.jpg", "datePublished": "Mon 03 Feb 2020 05:59:56 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/lismoreecho-co8dyccc7ddgbobs2q2.png", "@type": "ImageObject"}, "name": "Lismore Echo", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Vanda Carson, Greg Stolz and Jeremy Pierce"}], "headline": "Three secret letters, \u2018Rot in hell bitch\u2019", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.echonews.com.au/news/three-secret-letters-rot-in-hell-bitch/3934869/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Mon 03 Feb 2020 05:59:56 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/232.8/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News";
        pageData.title = "Three secret letters, ‘Rot in hell bitch’";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "";
        pageData.tags = "education, mount tambourine, tamborine mountain state high school, tracey brose";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/232.8/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5319";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3285/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/premium-offer/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <span class="only-subscribed-user"> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> </span> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/three-secret-letters-rot-in-hell-bitch/3934869/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/three-secret-letters-rot-in-hell-bitch/3934869/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/lismoreecho-co8dyccc7ddgbobs2q2_t210.png" alt="Lismore Echo" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/232.8/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_northernrivers"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.echonews.com.au/weather/northern-rivers/grafton/"> <div class="weather-detail"> <span class="detail-temp">24-38&deg;C</span> <span class="desc-temp">Possible thunderstorm</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Northern Rivers
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Ballina", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 22, "tempMax": 35, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/ballina/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/late_shower"}'>
                    Ballina
                </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 23, "tempMax": 32, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/byron-bay/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/windy"}'>
                    Byron Bay
                </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 24, "tempMax": 40, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/casino/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Casino
                </li> <li data-forecast='{ "locality": "Grafton", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 24, "tempMax": 38, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/grafton/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/possible_thunderstorm"}'>
                    Grafton
                </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/lismore/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/late_shower"}'>
                    Lismore
                </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 24, "tempMax": 32, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/murwillumbah/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/sunny"}'>
                    Murwillumbah
                </li> <li data-forecast='{ "locality": "Yamba", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 23, "tempMax": 33, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/yamba/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/late_shower"}'>
                    Yamba
                </li> <li data-forecast='{ "locality": "Alstonville", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 23, "tempMax": 36, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/alstonville/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/windy"}'>
                    Alstonville
                </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 23, "tempMax": 32, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/bangalow/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/windy"}'>
                    Bangalow
                </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 24, "tempMax": 40, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/kyogle/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Kyogle
                </li> <li data-forecast='{ "locality": "Lennox Head", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 22, "tempMax": 35, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/lennox-head/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/late_shower"}'>
                    Lennox Head
                </li> <li data-forecast='{ "locality": "Nimbin", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/nimbin/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/late_shower"}'>
                    Nimbin
                </li> <li data-forecast='{ "locality": "Wollongbar", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 23, "tempMax": 36, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/wollongbar/", "fileName": "https://media.apnarm.net.au/static/232.8/rnn/base/img/weather/60x60/windy"}'>
                    Wollongbar
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}' style="border-bottom-color: #0570E7;">
        New South Wales
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="/whats-on/lismore/festivals-concerts-musicals-gigs/?maxdist=50"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-echonews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="http://home-loan.echonews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/northern-rivers/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="https://issuu.com/armcustompublishing/docs/lm7_24-10-2019?fr=sMTRlNjQzNDI2NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Northern Rivers Taste magazine"}' style="border-bottom-color: #0570E7;">
        Northern Rivers Taste magazine
    </a> </li> </ul> </div> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Three secret letters, ‘Rot in hell bitch’
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="education,mount-tambourine,tamborine-mountain-state-high-school,tracey-brose"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3934869/", "content_type": "newsentry", "label": "Three secret letters, \u2018Rot in hell bitch\u2019"}' data-content-context='{"contentTypeId": 28, "objectId": 3934869}'> <div class="articleMarketingAd margin-bottom-15"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="adGroup"> <div id="marketingAd0" class="adSpace" style="min-height:90px"></div> </div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5187869/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape large"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin42165f36f44440f88649e49892c20169-kjmf5mcz5lbpzw3nrt2_ct1880x930.jpg"  alt="Mayhem on the mountain: Inside the Tamborine State High School defamation case." title="Mayhem on the mountain: Inside the Tamborine State High School defamation case." data-largeimg="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin42165f36f44440f88649e49892c20169-kjmf5mcz5lbpzw3nrt2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>Mayhem on the mountain: Inside the Tamborine State High School defamation case.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Three secret letters, ‘Rot in hell bitch’
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Vanda Carson, Greg Stolz and Jeremy Pierce
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            3rd Feb 2020 5:59 AM

                            
                            <br> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/three-secret-letters-rot-in-hell-bitch/3934869/", "options": {"url": "/record/liked/28/3934869/951f62a423212ce860e3da712ea9c41b85cf04558680838979474f57798750e7/"}}'></div> <div data-activity-action='{"key": "shared:/news/three-secret-letters-rot-in-hell-bitch/3934869/", "options": {"url": "/record/shared/28/3934869/b06801b35a8345b3480127e46b9a9a4abb7b941b23a78fdafdb5d86aa2d1da95/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=144207252259899&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	IF only they could get their hands on three letters.
</p> <p>
	Mrs Proudlock's barrister, Michael de Waard, and the Baluskases were determined to expose the Education Department letters outlining the reasons for her suspension in 2016 - which to this day remain a closely guarded secret.
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/102303/", "content_type": "recurringinline", "label": "208bb5a19510abb02021c156bd20575b"}'> <div class="nca-et-embed"  data-type="factbox" data-id="1580445838408"></div> <script> !function(d,s){ var j=d.createElement(s); j.type="text/javascript";  j.src="https://multitools.newscdn.com.au/editorialtools/build/static/js/loader.js?v=1580446351094"; d.getElementsByTagName("head")[0].appendChild(j); }(document, "script");</script> </div> <p> <br />
	Mr de Waard argued that the documents would prove his client's case that Mrs Brose was "a bad principal".
</p> <p>
	The letters would show Mrs Brose's reputation was "already ruined" before the Facebook posts were made, Ms Baluskas said.
</p> <p>
	"How can we be responsible for ruining her reputation if she didn't already have a good reputation?" she told the court.
</p> <p>
	Her husband said the documents would help prove that "everything I said in my publication on Facebook is true".
</p> <p>
	"If she (Mrs Brose) has nothing to hide, why is she keeping it a secret?" he asked Judge Muir.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5184266/", "content_type": "image", "label": "Defamation"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/01/v3imagesbin1d2a378fb6916d5a0b433497f4316c39-tangn0sftp3c5oafrt2_t1880.jpg"  alt="Donna Baluskas. Picture: Adam Head" title="Donna Baluskas. Picture: Adam Head" data-largeimg="https://media.apnarm.net.au/media/images/2020/02/01/v3imagesbin1d2a378fb6916d5a0b433497f4316c39-tangn0sftp3c5oafrt2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Donna Baluskas. Picture: Adam Head</span> </div> </figcaption> </figure> </div> <p>
	Judge Muir ordered the three letters be handed over, though Mrs Brose's barrister flagged an immediate appeal to Queensland's highest court.
</p> <p>
	Before Mrs Brose could be interrogated over the documents, her lawyers reached a settlement with Ms Proudlock.
</p> <p>
	The case against the aged-care nurse was discontinued and she did not have to pay Mrs Brose a cent.
</p> <p>
	The Baluskases and Laura Lawson were left to battle on alone, without lawyers.
</p> <p>
	&nbsp;
</p> <p>
	The parents took different approaches to defending the proceedings. Some denied certain imputations alleged by Mrs Brose, while others claimed their posts had only been read by a small number of readers and not as widely as Mrs Brose alleged. They all pleaded the defence of triviality, while Mr Baluskas and Ms Lawson also raised other various defences.
</p> <p>
	Hours of emotional evidence were punctuated by moments of high farce.
</p> <p>
	Mrs Brose claimed the Baluskases made "pig-snorting noises" at her during a preliminary court hearing and that Mr Baluskas had placed intimidating notes with the words "wink-wink" in the letterbox of her home.
</p> <p>
	The pig noises - the court was told - occurred when Ms Baluskas saw Mrs Brose in the courthouse toilets.
</p> <p>
	Ms Baluskas <a href="https://www.couriermail.com.au/news/queensland/crime-and-justice/tamborine-mountain-state-high-principal-defamation-case-judge-steps-in-to-end-farcical-crossexamination/news-story/2ede6527883d7095f21980f5a07eb3ae">insisted she was "not a pig-snorter" and asked the principal to demonstrate the alleged noise</a>.
</p> <p>
	Over the objections of her own barrister, the principal snorted like a pig from the witness box.
</p> <h2>
	'ROT IN HELL BITCH'</h2> <p>
	Mrs Brose launched her marathon legal case in a bid, she said, to restore her good reputation.
</p> <p>
	But at the end of the second week, as the trial dragged on unabated, a clearly exasperated Judge Muir issued an ominous warning from the bench.
</p> <p>
	No one, it seemed, was going to come out of this mess well.
</p> <p>
	In an <a href="https://www.couriermail.com.au/news/queensland/judges-extraordinary-warning-to-tamborine-mountain-principal-and-parents-in-defamation-trial/news-story/725fc3c9636ef127c352dc41f50cf220">extraordinary address she urged all the parties to try to reach a settlement out of the courtroom</a>, because if she was forced to a judgment, none of the parties was likely to be happy with the result.
</p> <p>
	"At this point I can tell you that I expect my findings will not reflect well on any of the parties in this case,'' she said.
</p> <p>
	"I expect that my findings may not reflect the outcome that any of the parties in this case are hoping for.
</p> <p>
	"I expect I will be making findings of credit that will reflect adversely potentially on all of you."
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5187845/", "content_type": "image", "label": "Judge"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbina6c260091dfa9a649046d835dca4bf5a-68p4w5f194j4jt3nrt2_t1880.jpg"  alt="Judge Muir urged all the parties to try to reach a settlement out of the courtroom." title="Judge Muir urged all the parties to try to reach a settlement out of the courtroom." data-largeimg="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbina6c260091dfa9a649046d835dca4bf5a-68p4w5f194j4jt3nrt2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Judge Muir urged all the parties to try to reach a settlement out of the courtroom.</span> </div> </figcaption> </figure> </div> <p> <br />
	Judge Muir said Mrs Brose had given evidence that all she wanted was an apology and an undertaking that the alleged defamation would not be repeated.
</p> <p>
	"It seems to me timely and prudent to all of you to take some time over the weekend to review your expectations about this case because as I have said, the outcomes may not be what any of you are hoping for," she said.
</p> <p>
	"I want to encourage you all to engage, if you can, in some meaningful negotiations in an attempt to resolve this matter."
</p> <p>
	But the words fell on deaf ears.
</p> <p>
	Within minutes of the court adjourning, raised voices echoed from a meeting room in the court complex as attempted peace talks between Mrs Brose's lawyers and the defendants exploded.
</p> <p>
	There would be no truce.
</p> <p>
	The legal battle in Courtroom 13 - Brose v Baluskas &amp; others - raged on for another fortnight.
</p> <p>
	On a dramatic last day of the trial the court was rocked by wild scenes, with a wailing Ms Baluskas collapsing at the bar table during her closing submission.
</p> <p>
	Ms Baluskas told Judge Muir she stood to "lose everything".
</p> <p>
	With her voice quivering she said she "shouldn't even be here".
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/102305/", "content_type": "recurringinline", "label": "f2c6b99b28076db22adafb294d2896b4"}'> <div class="nca-et-embed"  data-type="imageslideshow" data-id="1580365339278"></div> <script> !function(d,s){ var j=d.createElement(s); j.type="text/javascript";  j.src="https://multitools.newscdn.com.au/editorialtools/build/static/js/loader.js?v=1580365363492"; d.getElementsByTagName("head")[0].appendChild(j); }(document, "script");</script> </div> <p>
	"I'm done your honour," she sobbed, before collapsing in her chair at the bar table.
</p> <p>
	Her husband tried to console her, while her elderly mother, who had watched every minute of every day, rushed forward from the public gallery to comfort her distraught daughter, draping an arm around her shoulder as she helped her from the room.
</p> <p>
	"Rot in hell you bitch," a supporter said during the chaotic scenes.
</p> <p>
	Mrs Baluskas' hysterical shrieks were so loud they carried clearly to the courtroom through two sets of doors as her husband attempted to start his own closing argument.
</p> <p>
	Mrs Brose had initially sought $1.2 million in damages, $150,000 from each of the eight former parents of students at her school.
</p> <p>
	When some settled the figure ballooned to $220,000 for those remaining, but by trial's end, with only four defendants left standing, her demand was more modest.
</p> <p>
	Mrs Brose wanted a maximum $110,000 in damages from Mr Baluskas, claiming he had continued his slurs even after he was sued.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5187851/", "content_type": "image", "label": "Court"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbinda2267b7bf746858c125131b4b613f94-x4d18v0cj012mu3nrt2_t1880.jpg"  alt="Tamborine Mountain State High Principal Tracey Brose had initially sought as much as $1.76 million in damages from the eight former parents of students at her school. Picture: Adam Head" title="Tamborine Mountain State High Principal Tracey Brose had initially sought as much as $1.76 million in damages from the eight former parents of students at her school. Picture: Adam Head" data-largeimg="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbinda2267b7bf746858c125131b4b613f94-x4d18v0cj012mu3nrt2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Tamborine Mountain State High Principal Tracey Brose had initially sought as much as $1.76 million in damages from the eight former parents of students at her school. Picture: Adam Head</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	She asked Judge Muir to award her no more than $95,000 in damages from Mrs Baluskas and $70,000 from Ms Lawson.
</p> <p>
	Ms Lawson told the court: "I have nothing to give the plaintiff. My car is 18 years old. I have no assets to sell."
</p> <p>
	&nbsp;
</p> <h2>
	SHOULD IT HAVE COME TO THIS?</h2> <p>
	Nearly four years after the rush of petty comments and name-calling on Facebook, Judge Muir was troubled as she pondered the case.
</p> <p>
	"How do I unravel this?" she asked Mrs Brose's barrister.
</p> <p>
	"(Your client) talks about hurt and distress but there is no medical evidence in this case at all.
</p> <p>
	"There were other circumstances at the time including the suspension.
</p> <p>
	"For a teacher of 19 years getting a letter saying she was going to be suspended and it not having any effect on her is most surprising I must say."
</p> <p>
	Judge Muir questioned the inconsistencies in settlements reached with defendants and why some people who posted disparaging remarks online were not pursued at all.
</p> <p>
	"What do I make of the decision to settle with the seventh defendant (Mrs Proudlock) - who just happened to be the only one who was represented, for nil, when their barrister was about to cross-examine the plaintiff in court?" the Judge said.
</p> <p>
	It is a case which has captivated watchers and, outside the courtroom, raised uncomfortable questions.
</p> <p>
	Could this legal drama, heartache and ruinous lawyer's picnic have been avoided?
</p> <p>
	The slurs were serious and Mrs Brose was entitled to her day in court.
</p> <p>
	It is now nearly four years later and all three remaining defendants say they have no money left.
</p> <p>
	&nbsp;
</p> <p>
	&nbsp;
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5187858/", "content_type": "image", "label": "QLD_CM_NEWS_TAMBOTEACHER_5NOV19"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin3baae1050c1f8dcf3b7036718ec67aba-wa87rj9gnkmm1v3nrt2_t1880.jpg"  alt="Miguel Baluskas, one of the parents being sued by Tamborine Mountain high school principal Tracey Brose, and his wife were declared bankrupt in 2019. Picture: Liam Kidston." title="Miguel Baluskas, one of the parents being sued by Tamborine Mountain high school principal Tracey Brose, and his wife were declared bankrupt in 2019. Picture: Liam Kidston." data-largeimg="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin3baae1050c1f8dcf3b7036718ec67aba-wa87rj9gnkmm1v3nrt2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Miguel Baluskas, one of the parents being sued by Tamborine Mountain high school principal Tracey Brose, and his wife were declared bankrupt in 2019. Picture: Liam Kidston.</span> </div> </figcaption> </figure> </div> <p>
	Even if Mrs Brose wins the bitterly-fought case, will her victory simply be pyrrhic?
</p> <p>
	Both sides have spent so much money, how could there possibly be a real winner in all this?
</p> <p>
	Was a courtroom the best forum to solve this dispute?
</p> <p>
	And what of the culture of vitriol seen so often online?
</p> <p>
	Once, when a defamation case was launched in an Australian court, it was more than likely a media company or publisher that would be the target.
</p> <p>
	Increasingly, it is now private citizens who have made comments online that find themselves clogging courtrooms across the country facing ruinous bills for their own legal costs, let alone any damages they may have to pay.
</p> <p>
	The modern cases have prompted a review of defamation law in Australia, which will consider whether to introduce a "serious harm test".
</p> <p>
	If introduced, the law would force plaintiffs like Mrs Brose to prove they suffered serious harm as a result of the defamation.
</p> <p>
	The Brose case has also exposed the naivety of many millions of Aussies who casually comment on social media every day - unaware of the potential consequences if they overstep the mark.
</p> <p>
	&nbsp;
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/102304/", "content_type": "recurringinline", "label": "fbd556d2f4c0e57856ff800733a3a030"}'> <div class="nca-et-embed"  data-type="timeline" data-id="1580167756570"></div> <script> !function(d,s){ var j=d.createElement(s); j.type="text/javascript";  j.src="https://multitools.newscdn.com.au/editorialtools/build/static/js/loader.js?v=1580169424486"; d.getElementsByTagName("head")[0].appendChild(j); }(document, "script");</script> </div> <p>
	&nbsp;
</p> <p>
	Law academic Michael Douglas said the Tamborine case was "another indication that the general public probably misunderstand the risks of criticising people on social media".
</p> <p>
	"Anyone with something spicy to say online could end up facing a lawsuit," he said.
</p> <p>
	"If you are sued in defamation, it is up to you to prove what you said was true. This can be trickier than it sounds. Get the best lawyer you can.
</p> <p>
	"Even if you win, it can make your life miserable.
</p> <p>
	"Next time you want to have a go at someone online, take a breath, and consider whether you'd be better off just letting it go."
</p> <p>
	Mr Douglas said defamation laws were changing, but it would not necessarily protect people from cases like the Mt Tamborine saga.
</p> <p>
	"The balance will be shifted to make it harder to successfully sue someone in defamation. However, even once those reforms go through, we will still see a lot of cases just like this," he said.
</p> <p>
	&nbsp;
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5187860/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin47e1b9664c46ec9a2d717522cf3462d8-e9k5feklsid3lv3nrt2_t1880.jpg"  alt="Mt Tamborine State School Principal Tracey Brose was suspended in 2016 but reinstated four months later. Picture: Jason O’Brien" title="Mt Tamborine State School Principal Tracey Brose was suspended in 2016 but reinstated four months later. Picture: Jason O’Brien" data-largeimg="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin47e1b9664c46ec9a2d717522cf3462d8-e9k5feklsid3lv3nrt2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Mt Tamborine State School Principal Tracey Brose was suspended in 2016 but reinstated four months later. Picture: Jason O’Brien</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	&nbsp;
</p> <p>
	And what of Queensland's Education Department?
</p> <p>
	Ms Brose was reinstated to her job four months after being suspended.
</p> <p>
	Tamborine Mountain State High School had one of the highest expulsion rates in Queensland before the bitter row.
</p> <p>
	In 2014, 23 students were expelled or "excluded" from Tamborine Mountain, at a time when just 704 students were enrolled.
</p> <p>
	While Mrs Brose may not have been involved in all 23 cases, of schools having a comparable student base, only one recorded more exclusions, while many of the schools with higher expulsion figures had double or even triple the number of total enrolments.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5187862/", "content_type": "image", "label": "QLD_SM_NEWS_TAMBOLOCALS_14DEC19"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin139fa1aa3273e1aef1bfb18e253be124-7lahhr1u0nk8gw3nrt2_t1880.jpg"  alt="Despite being one of the smallest public high schools in the state, Tamborine Mountain saw 39 students expelled in the two years before the suspension of Principal Tracey Brose. Picture: AAP Image/Richard Gosling" title="Despite being one of the smallest public high schools in the state, Tamborine Mountain saw 39 students expelled in the two years before the suspension of Principal Tracey Brose. Picture: AAP Image/Richard Gosling" data-largeimg="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin139fa1aa3273e1aef1bfb18e253be124-7lahhr1u0nk8gw3nrt2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Despite being one of the smallest public high schools in the state, Tamborine Mountain saw 39 students expelled in the two years before the suspension of Principal Tracey Brose. Picture: AAP Image/Richard Gosling</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Dozens of public high schools across the state did not record any exclusions during the same period.
</p> <p>
	The same number, 23, was the total number of exclusions at Tamborine Mountain in the two years after Mrs Brose was reinstated.
</p> <p>
	What will Judge Muir's warning mean for Mrs Brose's career after the judgment is handed down?
</p> <p>
	The judge has flagged "making findings of credit that will reflect adversely potentially on all" involved in the trial.
</p> <p>
	If Judge Muir finds issues with Mrs Brose's credibility, can she simply walk back into the grounds of Tamborine Mountain as principal unscathed?
</p> <p>
	Education authorities have adamantly refused to weigh into the case.
</p> <p>
	&nbsp;
</p> <p>
	&nbsp;
</p> <p> <strong>NEXT UP: </strong> CAN I BORROW $15, SON?
</p> <p> <strong>OTHER CHAPTERS IN THE SERIES: </strong> </p> <p> <strong><a href="https://www.couriermail.com.au/news/queensland/chapter-one-just-43-words-to-destroy-a-life/news-story/a9f8e7772bfbae3f1dd6c5fce38e77a0">CHAPTER ONE: LIVES DESTROYED BY JUST 43 WORDS</a></strong> </p> <p> <strong><a href="https://www.couriermail.com.au/news/queensland/chapter-two-a-principal-from-hell-or-hell-of-a-principal/news-story/a01f8ef63ad666205535bcb7ef0b62af">CHAPTER TWO: PRINCIPAL FROM HELL, OR HELL OF A PRINCIPAL?</a></strong> </p> <p> <strong><a href="https://www.couriermail.com.au/news/queensland/chapter-three-the-eight-parents-slapped-with-lawsuits/news-story/be6f531b7c5a31c0a8d5e1276db75fec">CHAPTER THREE: THE FATEFUL EIGHT</a></strong> </p> <p> <strong><a href="https://www.couriermail.com.au/news/queensland/chapter-four-my-entire-future-exploded-a-terrifying-reality-kicks-in/news-story/9baa02eb9757523214a8571490b477e0">CHAPTER FOUR: MY ENTIRE FUTURE EXPLODED</a></strong> </p> <p> <strong><a href="https://www.couriermail.com.au/news/queensland/chapter-five-tell-your-client-to-stick-her-offer-up-her-arse/news-story/ad6b402890cc66f6f59a2ccd046ba84d">CHAPTER FIVE: TELL YOUR CLIENT TO SHOVE HER OFFER UP HER ARSE</a></strong> </p> <p> <strong><a href="https://www.couriermail.com.au/news/queensland/chapter-six-tempers-flare-tears-flow-as-court-drama-unfolds/news-story/dfee15dd176b79dc183b4f18b065b0e9">CHAPTER SIX: TEMPERS FLARE, TEARS FLOW </a></strong> </p> <p> <strong><a href="https://www.couriermail.com.au/news/queensland/chapter-seven-three-secret-letters-rot-in-hell-bitch/news-story/d197be6098506dece968ada2a947a09e">CHAPTER SEVEN: THREE SECRET LETTERS </a></strong> </p> <p> <strong><a href="https://www.couriermail.com.au/news/queensland/chapter-8-can-i-borrow-15-for-petrol-son/news-story/32b871695f2bc788e83381655a79f382">CHAPTER EIGHT: CAN I BORROW $15, SON? </a></strong> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/3934419/" data-content-model="newsentry" data-content-name="‘Tell your client to stick offer up her arse’"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/tell-your-client-to-stick-offer-up-her-arse/3934419/" class="track"> <span class="related-item">‘Tell your client to stick offer up her arse’</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3934370/" data-content-model="newsentry" data-content-name="Fateful eight: The parents slapped with lawsuits"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/fateful-eight-the-parents-slapped-with-lawsuits/3934370/" class="track"> <span class="related-item">Fateful eight: The parents slapped with lawsuits</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3934369/" data-content-model="newsentry" data-content-name="Principal from hell, or hell of a principal?"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/principal-from-hell-or-hell-of-a-principal/3934369/" class="track"> <span class="related-item">Principal from hell, or hell of a principal?</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3934371/" data-content-model="newsentry" data-content-name="Lives destroyed by just 43 words"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/lives-destroyed-by-just-43-words/3934371/" class="track"> <span class="related-item">Lives destroyed by just 43 words</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/3934368/" data-content-model="newsentry" data-content-name="‘My entire future exploded’:  A terrifying reality kicks in"   class="hiddenItem"> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/my-entire-future-exploded-a-terrifying-reality-kic/3934368/" class="track"> <span class="related-item">‘My entire future exploded’:  A terrifying reality kicks in</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3934867/" data-content-model="newsentry" data-content-name="Can I borrow $15 for petrol, son?"   class="hiddenItem"> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/can-i-borrow-15-for-petrol-son/3934867/" class="track"> <span class="related-item">Can I borrow $15 for petrol, son?</span> </a> </li> </ul> </div> <span class="relatedContentTrigger" data-toggle="collapse" data-target="#moreItems" aria-expanded="true" aria-controls="moreItems" id="more-label">
              Show More <i class="icon9x9-dropdown-icon"></i> </span> </div> <div class="relatedcontent"> <h4>More Stories</h4> <ul class="arrowList"> <li  data-content-edit-url="/admin/news/newsentry/3934419/" data-content-model="newsentry" data-content-name="‘Tell your client to stick offer up her arse’"   > <a href="/news/tell-your-client-to-stick-offer-up-her-arse/3934419/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <span class="underline-headline">‘Tell your client to stick offer up her arse’</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3934370/" data-content-model="newsentry" data-content-name="Fateful eight: The parents slapped with lawsuits"   > <a href="/news/fateful-eight-the-parents-slapped-with-lawsuits/3934370/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <span class="underline-headline">Fateful eight: The parents slapped with lawsuits</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3934369/" data-content-model="newsentry" data-content-name="Principal from hell, or hell of a principal?"   > <a href="/news/principal-from-hell-or-hell-of-a-principal/3934369/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <span class="underline-headline">Principal from hell, or hell of a principal?</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3934371/" data-content-model="newsentry" data-content-name="Lives destroyed by just 43 words"   class="hiddenItem"> <a href="/news/lives-destroyed-by-just-43-words/3934371/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <span class="underline-headline">Lives destroyed by just 43 words</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3934368/" data-content-model="newsentry" data-content-name="‘My entire future exploded’:  A terrifying reality kicks in"   class="hiddenItem"> <a href="/news/my-entire-future-exploded-a-terrifying-reality-kic/3934368/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <span class="underline-headline">‘My entire future exploded’:  A terrifying reality kicks in</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3934867/" data-content-model="newsentry" data-content-name="Can I borrow $15 for petrol, son?"   class="hiddenItem"> <a href="/news/can-i-borrow-15-for-petrol-son/3934867/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <span class="underline-headline">Can I borrow $15 for petrol, son?</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> </ul> <span class="relatedContentTrigger">
            Show More
            <i class="icon9x9-dropdown-icon"></i> </span> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/three-secret-letters-rot-in-hell-bitch/3934869/", "options": {"url": "/record/liked/28/3934869/951f62a423212ce860e3da712ea9c41b85cf04558680838979474f57798750e7/"}}'></div> <div data-activity-action='{"key": "shared:/news/three-secret-letters-rot-in-hell-bitch/3934869/", "options": {"url": "/record/shared/28/3934869/b06801b35a8345b3480127e46b9a9a4abb7b941b23a78fdafdb5d86aa2d1da95/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=144207252259899&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">education</span> <div class="profile-buttons"> <a href="/topic/education/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdj62hskSvFiKhkMXrSj_MZgPZajJvf3NRnV7GLoNVTLbVKl8DE3r8Vbg8gqyyYa8CVwdC33MD7McsUAcRU_Nv-kMswF2BlYyxp5VNg64USHo5er08143HzAoQgE4I1Nk-RiYWJc9r69wYfOxO9e8zqcylpfZ0beYulD713iaojpxR_QWSKLRBeBPlsWAYLJEAKOAbI1J2nVgI_xZAN5NtwGHGrHwvnUDfWcLvoV6VSp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">mount tambourine</span> <div class="profile-buttons"> <a href="/topic/mount-tambourine/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQ1BwkerhJF5-UIfmH95XYyUgfrotMeRlxIyWeSvboi9y1QSrkCNiR7R-gvtc3EiWy23XtNY0T-gK1cdxyk2VnxPu1g2HncWKp10FgXw4lv4y6ibu5wunciPpH0N0o9x-gW6Ne8vW4mxIARx_P1FtZ8k2ySUt8WjKbmwjZAAhjOgZz5UzR5uXvLaBVEdvgi8HgFDtATDY39k5HmhVqTcR_0XFFdGU703tuPF7xuOe_6d"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">tamborine mountain state high school</span> <div class="profile-buttons"> <a href="/topic/tamborine-mountain-state-high-school/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQ_ftp3y-3LeLm6jHortou_l6viFve-phBinbeiWubt1fI1YyjG347rGXl4h700qXoQMVSZovi5kyWo15jovS_K_jkKcvTKojZK3fuF84mhH4-9MTS-41PnwxAdWO0z0YC2KZXrke7ygzheKOGBXc6ww_bwmBOVQDfb6benTfsRn9nljGppIfkqjHzckxN_1u6TFSpeTx0jliKkJg5bDNEw31kyLQIRLG82Ebbl3cYcz"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">tracey brose</span> <div class="profile-buttons"> <a href="/topic/tracey-brose/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZG-5tB7ZqA52Fe-9stihuomNBSMWwU1TU-OVOkfJhCGOsbxMlyV7bg6bOpGx6gr7q_Dr4M6wXicUVEalPGd6OkOZP6Xpyy1qHmbcVlnG76c4UCdcaIuTxpHfKB8lBVjHtkAej3qSQM2D5FpDlzrgNhN93JHOPCe7i_UtzIaaBKvGmxUhXdWdcNOaAEVeS-KDuekPFuT-GTocKKIM7OYkBkYXj_fqz3gIwNotVoGqjSG"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/education/"><i class='icomoon-icon icon-tag'></i> education</a> <a class="following-pill following-tag" href="/topic/mount-tambourine/"><i class='icomoon-icon icon-tag'></i> mount tambourine</a> <a class="following-pill following-tag" href="/topic/tamborine-mountain-state-high-school/"><i class='icomoon-icon icon-tag'></i> tamborine mountain state high school</a> <a class="following-pill following-tag" href="/topic/tracey-brose/"><i class='icomoon-icon icon-tag'></i> tracey brose</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3934869/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4402/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5418/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15204/", "content_type": "container", "label": "Sub After Article Header Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}' data-tab-name="Sub After Article Header Desktop Top Stories" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57175/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Top Stories"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3933576/", "content_type": "newsentry", "label": "Fatal hit and run sparks road changes"}'> <a href="/news/fatal-hit-and-run-sparks-road-changes/3933576/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/31/v3imagesbinc349e55c52f8b0c4a15970383bc520b0-vasejn5yp7itwuf6rt2_ct677x380.jpg" width="677" height="380" alt="Fatal hit and run sparks road changes" title="Fatal hit and run sparks road changes" /> </a> <div class="item-details"> <a href="/news/fatal-hit-and-run-sparks-road-changes/3933576/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Fatal hit and run sparks road changes</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        COUNCIL plans progress on a section of road at Nimbin where a local woman suffered a fatal hit and run.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934815/", "content_type": "newsentry", "label": "PHOTOS: Chris Hemsworth on location in hinterland village"}'> <a href="/news/photos-chris-hemsworth-on-location-in-hinterland-v/3934815/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbine13dd35e70b1935d7ca0110c112fea95-ahl48wwhqu38ovgmrt2_ct677x380.jpg" width="677" height="380" alt="PHOTOS: Chris Hemsworth on location in hinterland village" title="PHOTOS: Chris Hemsworth on location in hinterland village" /> </a> <div class="item-details"> <a href="/news/photos-chris-hemsworth-on-location-in-hinterland-v/3934815/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
PHOTOS: Chris Hemsworth on location in hinterland village</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The quiet of Federal was disturbed by film trucks, crew and a film star
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934606/", "content_type": "newsentry", "label": "Instant success for new farmer\u2019s market  by sea"}'> <a href="/news/instant-success-for-new-farmers-market-by-sea/3934606/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin2e23aa0a6a7b273bf50c75c6c20ebe50-xjwlrahkgwmsof9krt2_ct677x380.jpg" width="677" height="380" alt="Instant success for new farmer’s market  by sea" title="Instant success for new farmer’s market  by sea" /> </a> <div class="item-details"> <a href="/news/instant-success-for-new-farmers-market-by-sea/3934606/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Instant success for new farmer’s market  by sea</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Hear the stories behind the garlic infused honey, the crunchy lettuce, delicate fruit tarts and addictive garlic dip at the weekly market
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3933695/", "content_type": "newsentry", "label": "Keeping our young people safe online"}'> <a href="/news/keeping-our-young-people-safe-online/3933695/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/31/v3imagesbin092f1d199a2e6629cacda79cb10345b7-q35bo43ldzs2yt07rt2_ct677x380.jpg" width="677" height="380" alt="Keeping our young people safe online" title="Keeping our young people safe online" /> </a> <div class="item-details"> <a href="/news/keeping-our-young-people-safe-online/3933695/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Keeping our young people safe online</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Free interactive presentation to help parents and young people learn how to be cyber safe
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934995/", "content_type": "newsentry", "label": "Barnaby Joyce: \u2018I will put my hand up\u2019"}'> <a href="/news/barnaby-joyce-i-will-put-my-hand-up/3934995/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/03/v3imagesbinfdeac7e31f2ee5262a382cb540e21a80-diq9uxzb7vtj682qrt2_ct90x70.jpg" width="90" height="70" alt="Barnaby Joyce: ‘I will put my hand up’" title="Barnaby Joyce: ‘I will put my hand up’" /> </a> <div class="item-details"> <a href="/news/barnaby-joyce-i-will-put-my-hand-up/3934995/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Barnaby Joyce: ‘I will put my hand up’</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-03T08:32:01">3rd Feb 2020 8:32 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934975/", "content_type": "newsentry", "label": "New deadly virus breaks out in China"}'> <a href="/news/new-deadly-virus-breaks-out-in-china/3934975/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/03/v3imagesbin86c42a98da9af665f1323bcacb8eade4-ftuc9cm4ulj24svprt2_ct90x70.jpg" width="90" height="70" alt="New deadly virus breaks out in China" title="New deadly virus breaks out in China" /> </a> <div class="item-details"> <a href="/news/new-deadly-virus-breaks-out-in-china/3934975/" class="track"  > <h3>
New deadly virus breaks out in China</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-03T08:23:50">3rd Feb 2020 8:23 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934960/", "content_type": "newsentry", "label": "\u2018WTF\u2019: Djoker\u2019s rogue move stuns tennis"}'> <a href="/news/wtf-djokers-rogue-move-stuns-tennis/3934960/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/03/v3imagesbine2d79042d597d2b209368d1ca1c6860c-67sr4t8awk0nillprt2_ct90x70.jpg" width="90" height="70" alt="‘WTF’: Djoker’s rogue move stuns tennis" title="‘WTF’: Djoker’s rogue move stuns tennis" /> </a> <div class="item-details"> <a href="/news/wtf-djokers-rogue-move-stuns-tennis/3934960/" class="track"  > <h3>
‘WTF’: Djoker’s rogue move stuns tennis</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-03T07:18:40">3rd Feb 2020 7:18 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934108/", "content_type": "newsentry", "label": "WATCH: The best Super Bowl commercials of 2020"}'> <a href="/news/the-best-super-bowl-commercials-of-2020/3934108/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/01/v3imagesbinb223d4392c7c139dcbf8ccfd01b8409d-62prnr1d9tc2e3nbrt2_ct90x70.jpg" width="90" height="70" alt="WATCH: The best Super Bowl commercials of 2020" title="WATCH: The best Super Bowl commercials of 2020" /> </a> <div class="item-details"> <a href="/news/the-best-super-bowl-commercials-of-2020/3934108/" class="track"  > <h3>
WATCH: The best Super Bowl commercials of 2020</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/the-best-super-bowl-commercials-of-2020/3934108/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/336/336447/ric-3enldp4294txc5ri0p2_ct20x20.jpg" width="20" height="20" alt="RicGlass" title="RicGlass" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934918/", "content_type": "newsentry", "label": "Trad demands answers from Palmer over nickel refinery"}'> <a href="/news/trad-demands-answers-from-palmer-over-nickel-refin/3934918/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/03/v3imagesbin269bae9411061673dc9c803cecfea3a9-y4vbkmwroit1if0ort2_ct90x70.jpg" width="90" height="70" alt="Trad demands answers from Palmer over nickel refinery" title="Trad demands answers from Palmer over nickel refinery" /> </a> <div class="item-details"> <a href="/news/trad-demands-answers-from-palmer-over-nickel-refin/3934918/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Trad demands answers from Palmer over nickel refinery</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-03T07:13:53">3rd Feb 2020 7:13 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934973/", "content_type": "newsentry", "label": "Driver on \u2018wrong side of the road\u2019"}'> <a href="/news/driver-on-wrong-side-of-the-road/3934973/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/03/v3imagesbin7065a31ca8d8d72fbd94832a605d6736-u95hvj08fxlg12uprt2_ct90x70.jpg" width="90" height="70" alt="Driver on ‘wrong side of the road’" title="Driver on ‘wrong side of the road’" /> </a> <div class="item-details"> <a href="/news/driver-on-wrong-side-of-the-road/3934973/" class="track"  > <h3>
Driver on ‘wrong side of the road’</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-03T07:12:47">3rd Feb 2020 7:12 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934874/", "content_type": "newsentry", "label": "Killer wife in bid to reduce jail sentence"}'> <a href="/news/killer-wife-in-bid-to-reduce-jail-sentence/3934874/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin1feb0db85cfe54dd01dca48408ef417d-dvyqia37yqhzox8nrt2_ct90x70.jpg" width="90" height="70" alt="Killer wife in bid to reduce jail sentence" title="Killer wife in bid to reduce jail sentence" /> </a> <div class="item-details"> <a href="/news/killer-wife-in-bid-to-reduce-jail-sentence/3934874/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Killer wife in bid to reduce jail sentence</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934862/", "content_type": "newsentry", "label": "Tradie truth: \u2018I have silicosis and so do most of my mates\u2019"}'> <a href="/news/i-have-silicosis-and-so-do-most-of-my-mates/3934862/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbin655f86159a82557f0e46c958b09a6892-xpamh75elsbutu3nrt2_ct90x70.jpg" width="90" height="70" alt="Tradie truth: ‘I have silicosis and so do most of my mates’" title="Tradie truth: ‘I have silicosis and so do most of my mates’" /> </a> <div class="item-details"> <a href="/news/i-have-silicosis-and-so-do-most-of-my-mates/3934862/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Tradie truth: ‘I have silicosis and so do most of my mates’</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3934791/", "content_type": "newsentry", "label": "Convicted child rapist set to walk free from jail"}'> <a href="/news/convicted-child-rapist-set-to-walk-free-from-jail/3934791/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/02/v3imagesbinc1c19e1a5698744cf46fc9ebf1e18f55-lncwl8v7m2jyxa9mrt2_ct90x70.jpg" width="90" height="70" alt="Convicted child rapist set to walk free from jail" title="Convicted child rapist set to walk free from jail" /> </a> <div class="item-details"> <a href="/news/convicted-child-rapist-set-to-walk-free-from-jail/3934791/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Convicted child rapist set to walk free from jail</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3935004/", "content_type": "newsentry", "label": "Margot stuns with royals at BAFTAs"}'> <a href="/news/margot-stuns-with-royals-at-baftas/3935004/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/03/v3imagesbinacd21c79249ce53c945b25807ecf954b-pqxrdk8m2vfomo3qrt2_ct90x70.jpg" width="90" height="70" alt="Margot stuns with royals at BAFTAs" title="Margot stuns with royals at BAFTAs" /> </a> <div class="item-details"> <a href="/news/margot-stuns-with-royals-at-baftas/3935004/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Margot stuns with royals at BAFTAs</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-02-03T08:34:47">3rd Feb 2020 8:34 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="adGroup"> <div id="marketingAd2" class="adSpace" style="min-height:180px;"></div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3933522/", "content_type": "newsentry", "label": "Free app helping to track bushfire recovery"}'> <a href="/news/free-app-helping-to-track-bushfire-recovery/3933522/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/31/v3imagesbind7cf3132c9ce32425cde97d41acd1300-ip8ply9idwfc3056rt2_ct677x380.jpg" width="677" height="380" alt="Free app helping to track bushfire recovery" title="Free app helping to track bushfire recovery" /> </a> <div class="item-details"> <a href="/news/free-app-helping-to-track-bushfire-recovery/3933522/" class="track"  > <h3>
Free app helping to track bushfire recovery</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Residents of fire-affected habitats are encouraged to help track recovering ecosystems – all with the help of a free mobile app.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3931933/", "content_type": "newsentry", "label": "\u2018Extraordinary opportunity\u2019 for aspiring screen composers"}'> <a href="/news/extraordinary-opportunity-for-aspiring-screen-comp/3931933/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/29/v3imagesbin874567a751b8b7ee8c3b56777b41a963-ujhutrc0y2u7rsosqt2_ct90x70.jpg" width="90" height="70" alt="‘Extraordinary opportunity’ for aspiring screen composers" title="‘Extraordinary opportunity’ for aspiring screen composers" /> </a> <div class="item-details"> <a href="/news/extraordinary-opportunity-for-aspiring-screen-comp/3931933/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
‘Extraordinary opportunity’ for aspiring screen composers</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        THE bootcamp, run by Ballina-based Screenworks, gives people the chance to get a...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3931920/", "content_type": "newsentry", "label": "Family history expert to speak at Lismore event"}'> <a href="/news/family-history-expert-to-speak-at-lismore-event/3931920/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/29/v3imagesbin6ec3405a6b965321bc21ec0ef5d9f89d-fo9lltdhzpk42tmsqt2_ct90x70.jpg" width="90" height="70" alt="Family history expert to speak at Lismore event" title="Family history expert to speak at Lismore event" /> </a> <div class="item-details"> <a href="/news/family-history-expert-to-speak-at-lismore-event/3931920/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Family history expert to speak at Lismore event</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        TRYING to uncover your family history? This guest speaker will share some of his...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3932684/", "content_type": "newsentry", "label": "5 great events happening in our library this month"}'> <a href="/news/5-great-events-happening-in-our-library-this-month/3932684/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/30/v3imagesbin69347d6fba59042ff7aabc469e0a3398-6a9kl8gtbxobjrczqt2_ct90x70.jpg" width="90" height="70" alt="5 great events happening in our library this month" title="5 great events happening in our library this month" /> </a> <div class="item-details"> <a href="/news/5-great-events-happening-in-our-library-this-month/3932684/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
5 great events happening in our library this month</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        From tea parties to masterclasses, these are five not-to-be-missed events happening...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4246/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/232.8/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Northern Star Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2307/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Lismore Echo</h5> <ul class="piped"> <li><a href="/news/" title="Northern Rivers Local News" class="blue-link track" data-category="Footer">Northern Rivers News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Northern Rivers Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/weather/northern-rivers/lismore/" title="Lismore Local Weather Forecast" class="blue-link track" data-category="Footer">Lismore Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Lismore"  class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers"  class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Lismore"  class="blue-link track" data-category="Footer">Property Listings</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Northern Rivers</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Lismore"  class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Lismore"  class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Lismore"  class="blue-link track" data-category="Footer">Notices</a></li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Lismore Echo</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/contact/" title="Contact Lismore Echo" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Lismore Echoe">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Lismore Echo">Letters to the Editor</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";


// Page Sections
utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || "";
utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || "";
utag_data.net_sec3 = utag_data.net_sec3 || "";
utag_data.net_sec4 = utag_data.net_sec4 || "";
utag_data.net_sec5 = utag_data.net_sec5 || "";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Lismore Echo " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Lismore Echo";
utag_data.site_short = pageData.site || "";

// Content Type
if("3934869") {
    utag_data.net_article_id = "3934869";
    utag_data.net_article_headline = "three secret letters rot in hell bitch";
    utag_data.net_article_byline = "vandacarsongregstolzandjeremypierce";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-02-03 05:59:56";
    utag_data.net_article_updated_time = "2020-02-03 05:59:56";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/232.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "nre:" + (window.location.pathname === "/" ? "home" : "article:threesecretlettersrotinhellbitch:3934869");
s.hier1 = "nre:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "education|mount-tambourine|tamborine-mountain-state-high-school|tracey-brose";
s.prop3 = "nre";
s.prop4 = "monday";
s.prop5 = "08:00";
s.prop6 = "3934869";
s.prop7 = "vandacarsongregstolzandjeremypierce";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "3feb2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/232.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/232.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/232.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/232.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/232.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/232.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/232.8/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/232.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/232.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/232.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/232.8/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/232.8/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/232.8/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/232.8/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '37',
            name: 'Lismore Echo',
            domain: 'www.echonews.com.au',
            shortdomain: 'echonews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '2',
                name: 'Northern Rivers'
            },
            mediaURL: "https://media.apnarm.net.au/static/232.8/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","11": "Local Bargains","48": "Pothole Alerts","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-145',
            isDebug: false,
            facebook: {
                appID: '144207252259899',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.804970,
                "longitude": 153.528442
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'NRE',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "echonews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/three-secret-letters-rot-in-hell-bitch/3934869/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/three-secret-letters-rot-in-hell-bitch/3934869/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-145 ID:37--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":822}</script> </body> </html>