<!DOCTYPE html> <!--[if lt IE 7]> <html  class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="echonews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>SUPERMARKET WARS: Ominous change in catalogues for big three | Lismore Echo</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THE supermarket catalogues that pile up in our letterboxes are about to get a subtle change. And it could be bad news for shoppers."> <meta name="author" content=""> <meta name="keywords" content="aldi, coles, discounts, editors-picks, profits, supermarket-wars, woolworths"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="144207252259899"> <meta property="og:site_name" content="Lismore Echo"> <meta property="og:title" content="SUPERMARKET WARS: Ominous change in catalogues for big three" /> <meta property="og:description" content="THE supermarket catalogues that pile up in our letterboxes are about to get a subtle change. And it could be bad news for shoppers." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbinbb0cd34ea690c15290c6ef6da747a0f9-j3x9g4fnbxb4vwmwos2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbinbb0cd34ea690c15290c6ef6da747a0f9-j3x9g4fnbxb4vwmwos2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.echonews.com.au/news/ominous-change-in-supermarket-flyers/3787817/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@echo_news" /> <meta name="twitter:title" content="SUPERMARKET WARS: Ominous change in catalogues for big three" /> <meta name="twitter:description" content="THE supermarket catalogues that pile up in our letterboxes are about to get a subtle change. And it could be bad news for shoppers." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbinbb0f6430fb9cd1d9863a06306e7377da-gouupgjpdpmw2xmwos2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/221.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/221.3/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/221.3/rnn/desktop/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/221.3/rnn/desktop/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/221.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.newsEntry .comments {
   position: relative;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}
</style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '221.3',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/221.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/221.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="741f65c1c3bd8d24b58c2d559449feb5"> <script>
        pageData.region = "northern-rivers";
        pageData.url = pageData.genBasicURL("/news/ominous-change-in-supermarket-flyers/3787817/");
        pageData.site = "nre";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.news.com.au/finance/business/retail/coles-woolworths-and-aldi-shift-away-from-discounting-in-favour-of-bottomline-boost/news-story/741f65c1c3bd8d24b58c2d559449feb5"> <meta property="article:content_tier" content="free"/> <script>
        pageData.categories = "News, Business, Business > Money";
        pageData.title = "SUPERMARKET WARS: Ominous change in catalogues for big three";
        pageData.authors = "";
        pageData.sector = "business";
        pageData.subsector = "money";
        pageData.source = "";
        pageData.tags = "aldi, coles, discounts, editors picks, profits, supermarket wars, woolworths";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/221.3/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5319";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/ominous-change-in-supermarket-flyers/3787817/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/ominous-change-in-supermarket-flyers/3787817/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/lismoreecho-co8dyccc7ddgbobs2q2_t210.png" alt="Lismore Echo" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/221.3/images/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_northernrivers"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.echonews.com.au/weather/northern-rivers/grafton/"> <div class="weather-detail"> <span class="detail-temp">6-24&deg;C</span> <span class="desc-temp">Sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Northern Rivers
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Ballina", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 23, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/ballina/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Ballina
                </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 22, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/byron-bay/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Byron Bay
                </li> <li data-forecast='{ "locality": "Casino", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 7, "tempMax": 25, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/casino/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Casino
                </li> <li data-forecast='{ "locality": "Grafton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 6, "tempMax": 24, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/grafton/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Grafton
                </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 7, "tempMax": 23, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/lismore/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Lismore
                </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 25, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/murwillumbah/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Murwillumbah
                </li> <li data-forecast='{ "locality": "Yamba", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 24, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/yamba/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Yamba
                </li> <li data-forecast='{ "locality": "Alstonville", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 8, "tempMax": 24, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/alstonville/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Alstonville
                </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 22, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/bangalow/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Bangalow
                </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 7, "tempMax": 25, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/kyogle/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Kyogle
                </li> <li data-forecast='{ "locality": "Lennox Head", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 23, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/lennox-head/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Lennox Head
                </li> <li data-forecast='{ "locality": "Nimbin", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 7, "tempMax": 23, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/nimbin/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Nimbin
                </li> <li data-forecast='{ "locality": "Wollongbar", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 8, "tempMax": 24, "weatherUrl": "http://www.echonews.com.au/weather/northern-rivers/wollongbar/", "fileName": "https://media.apnarm.net.au/static/221.3/tc/base/img/weather/60x60/sunny"}'>
                    Wollongbar
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}' style="border-bottom-color: #0570E7;">
        New South Wales
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="/whats-on/lismore/festivals-concerts-musicals-gigs/?maxdist=50"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-echonews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="http://home-loan.echonews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/northern-rivers/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="background: #ff8b19;">Money</div> <h1 class="page-title">
    SUPERMARKET WARS: Ominous change in catalogues for big three
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="aldi,coles,discounts,editors-picks,profits,supermarket-wars,woolworths"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3787817/", "content_type": "newsentry", "label": "SUPERMARKET WARS: Ominous change in catalogues for big three"}' data-record-hit="/record/hit/28/3787817/" data-content-context='{"contentTypeId": 28, "objectId": 3787817}'> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4520755/", "content_type": "image", "label": "catalogue generic"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbinbb0cd34ea690c15290c6ef6da747a0f9-j3x9g4fnbxb4vwmwos2_ct1880x930.jpg"  alt="This pack of Strepsils is in the catalogue but seemingly are not on special." title="This pack of Strepsils is in the catalogue but seemingly are not on special." data-largeimg="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbinbb0cd34ea690c15290c6ef6da747a0f9-j3x9g4fnbxb4vwmwos2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>This pack of Strepsils is in the catalogue but seemingly are not on special.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="background: #ff8b19;">Money</div> <h1 class="page-title">
    SUPERMARKET WARS: Ominous change in catalogues for big three
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Benedict Brook
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            24th Jul 2019 1:18 PM

                            
                            
                            
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/ominous-change-in-supermarket-flyers/3787817/", "options": {"url": "/record/liked/28/3787817/c552849c3c81485bc0d6c3a10f827ac800add4c83d820d887429b2887cf03afa/"}}'></div> <div data-activity-action='{"key": "shared:/news/ominous-change-in-supermarket-flyers/3787817/", "options": {"url": "/record/shared/28/3787817/848f3648b260f68e138902f825b3fb5e23a2d3a7b977e6548d51c3c875145657/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=144207252259899&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	SUPERMARKET specials catalogues could feature far fewer specials in future, as Coles, Woolworths and Aldi bolster the bottom line at the expense of rock-bottom prices.
</p> <p>
	&quot;Lower prices&quot; are out and the far vaguer &quot;value&quot; is in. But we&#39;re part of the reason, as shoppers prioritise Little Shop over big savings.
</p> <p>
	An analysis has revealed competition has become more &quot;rational&quot; in the grocery sector with specials down by 17 per cent.
</p> <p>
	That could be good news for big business bean counters but bad news for shoppers who rely on weekly discounts.
</p> <p>
	In a commentary released on Tuesday, market researchers Ibis World said the big grocery players were &quot;shifting away from discounting and towards profit&quot;. And that can only lead to one thing: higher prices.
</p> <p>
	Indeed, scouring through the latest supermarket catalogues, news.com.au has seen a number of products whose prices haven&#39;t been cut in years. Others aren&#39;t on special at all yet appear on a page that says &quot;1/2 price&quot;.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4520750/", "content_type": "image", "label": "No keywords!"}' class="articleImage  original"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbinb3d0ab106eaafc516ce49ad95bafeefe-galgsp72r4c9pumwos2.jpg"  alt="Prices have stabilised or even gone up at supermarkets. Picture: AAP Image/Dan Himbrechts." title="Prices have stabilised or even gone up at supermarkets. Picture: AAP Image/Dan Himbrechts."  /> <figcaption> <div class="caption-details"> <span>Prices have stabilised or even gone up at supermarkets. Picture: AAP Image/Dan Himbrechts.</span> </div> </figcaption> </figure> </div> <p> <strong>LITTLE SHOP IN, BIG SPECIALS OUT</strong> </p> <p>
	The analysis revealed that since the start of the decade, strong price-based competition has made price discounting the typical strategy for supermarkets looking to boost market share. But this has led to &quot;untenably low margins&quot;.
</p> <p>
	Last year Coles&#39; profits fell 6.8 per cent but were still a healthy $1.5 billion; Woolies&#39; Australian supermarket profits rose 9.6 per cent to $1.8 billion.
</p> <p>
	Ibis World senior industry analyst James Caldwell told news.com.au the industry was now focused on plumping up its profitability.
</p> <p>
	&quot;Changes in the pricing strategies of Australia&#39;s major supermarkets are likely to lead to higher prices for consumers,&quot; he said.
</p> <p>
	&quot;Australia&#39;s major supermarkets are increasingly focusing on improving the experience of their shoppers as opposed to generating revenue.&quot;
</p> <p>
	And for many shoppers, that was absolutely fine, said Mr Caldwell.
</p> <p>
	&quot;Australian consumers are increasingly seeking high-quality food products and are willing to pay more for this quality,&quot; he said.
</p> <p>
	&quot;Low-cost products will still be available in the form of supermarket own-brand products. However, it is expected that supermarkets, including traditional low-cost supermarkets such as Aldi, will increase the availability of premium products.&quot;
</p> <p>
	Meal kits were an example, he said. They cost more than buying the ingredients separately but offer convenience.
</p> <p>
	The report also noted loyalty campaigns involving collectables, such as Coles&#39; Little Shop, have become more prevalent: &quot;These strategy changes underline the industry&#39;s shift from chasing revenue growth to increasing profit margins,&quot; Mr Caldwell said.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4520751/", "content_type": "image", "label": "No keywords!"}' class="articleImage  original"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbinedae959ecb5724d64200c5034166dc66-p8xegki7w23q8vmwos2.jpg"  alt="Coles is focusing less on limited-time specials and more on ‘everyday low prices’. Picture: AAP Image/Joel Carrett" title="Coles is focusing less on limited-time specials and more on ‘everyday low prices’. Picture: AAP Image/Joel Carrett"  /> <figcaption> <div class="caption-details"> <span>Coles is focusing less on limited-time specials and more on ‘everyday low prices’. Picture: AAP Image/Joel Carrett</span> </div> </figcaption> </figure> </div> <p> <strong>LOW PRICES VS VALUE</strong> </p> <p>
	Ibis World pointed to recent ad campaigns by both Aldi and Woolies that were less about low prices and more about quality and range.
</p> <p>
	Aldi, in particular, used to do very little marketing and preferred to let its prices do the talking. Now its TV ads implore customers to give them a second chance on the quality of their fresh produce.
</p> <p>
	At an investor strategy day last month, the newly listed Coles Group talked up the three activities that will bring the supermarket future growth. One aim does reference &quot;value&quot; but none reference lower prices.
</p> <p>
	In a presentation to analysts, the firm spruiks &quot;price&quot; three times but &quot;value&quot; 33 times. It&#39;s an important distinction given &quot;value&quot; is defined as something&#39;s worth and has nothing to do with it being cheap.
</p> <p>
	The world&#39;s most expensive caviar can be good value if the ingredients are of the finest quality.
</p> <p> <strong>SHOPPERS &#39;PESSIMISTIC&#39; ABOUT SPECIALS</strong> </p> <p>
	Coles makes no bones that limited-time specials are being squeezed. In the same presentation it said the brand&#39;s aim was to &quot;move towards everyday low pricing and reduce ineffective promotions&quot;.
</p> <p>
	Speaking at lobby group the Australian Food and Grocery Council&#39;s conference in May, Coles grocery general manager Anna Croft said the business had become too reliant on promotions, and customers had developed discount fatigue.
</p> <p>
	&quot;We have to work on how to develop everyday low prices - we have spent 10 years trying to crack this and haven&#39;t done it yet,&quot; she said according to the <em><a href="https://www.afr.com/" target="_blank">The Australian Financial Review.</a></em> </p> <p>
	&quot;We know it&#39;s hugely important to customers and we need to do it in a sustainable way and manage the decline (in promotions) over time versus going cold turkey.&quot;
</p> <p>
	Woolworths director of buying Peter McNamara told<a href="https://www.news.com.au/finance/business/retail/woolworths-and-coles-bin-weekly-specials-in-favour-of-everyday-lower-prices/news-story/7d2c371d32ba1f826a4edc6c7f36121d" target="_blank"> news.com.au</a> prices customers could &quot;trust&quot; to be lower for longer were increasingly of more importance than limited-time sharp cuts.
</p> <p>
	&quot;When it comes to specials, customers see them as one way of delivering a great deal for that week, however we know that over time specials are eroding price trust, so we continue to work with many suppliers on a more sustainable model of fair and consistent pricing and reducing our reliance on short-term specials,&quot; he said.
</p> <p>
	In addition, shoppers were also looking for choice, quality and healthier options, he said.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4520752/", "content_type": "image", "label": "No keywords!"}' class="articleImage  original"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbin72e727b00bf600f881d0894acce368e6-2mbsu2paz8jekvmwos2.jpg"  alt="Fruit and vegetable prices are on the up. Picture: AAP Image/Julian Smith." title="Fruit and vegetable prices are on the up. Picture: AAP Image/Julian Smith."  /> <figcaption> <div class="caption-details"> <span>Fruit and vegetable prices are on the up. Picture: AAP Image/Julian Smith.</span> </div> </figcaption> </figure> </div> <p>
	According to the Australian Bureau of Statistics, food prices have generally been static or on the rise. Increased competition can lead to an overall drop in prices.
</p> <p>
	Food and drink inflation, excluding alcohol, went up by 1.3 per cent in the March quarter and 2.3 per cent year-on-year - the latter figure slightly higher then overall inflation.
</p> <p>
	One of the biggest rises was in fruit and vegetables that have gone up 7.7 per cent, partly due to the drought.
</p> <p>
	A recent analysis by Swiss bank UBS said shelf prices were now more &quot;rational&quot; due to a lessening in the number of promotions.
</p> <p>
	It&#39;s &quot;grocery price tracker&quot;, which looks at 55,000 supermarket prices, found prices were still falling. At Woolworths, they were down by 0.4 per cent in the most recent quarter. However that was less than the almost 1 per cent drop in prices from the previous quarter. Woolies said its internal price inflation figure was flat, but excluding tobacco and fruit and veg, prices were down 1.7 per cent in the March quarter.
</p> <p>
	&quot;We were most surprised by the size of the fall in promotional intensity across (Coles and Woolworths), particularly Woolworths. But this trend is consistent with comments from Woolworths that promotional intensity is down 17 per cent in the past two years,&quot; the UBS report stated.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4520753/", "content_type": "image", "label": "This pack of Strepsils is in teh ctalogue but seemingly are not on special."}' class="articleImage  original"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbin2d4488d8d1ade37b886314528a951742-z69d4ftc11u6svmwos2.jpg"  alt="This pack of Strepsils is in the Coles catalogue beneath a large “1/2 price” sticker — but Strepsils are not on special." title="This pack of Strepsils is in the Coles catalogue beneath a large “1/2 price” sticker — but Strepsils are not on special."  /> <figcaption> <div class="caption-details"> <span>This pack of Strepsils is in the Coles catalogue beneath a large “1/2 price” sticker — but Strepsils are not on special.</span> </div> </figcaption> </figure> </div> <p> <strong>CATALOGUES NOT ALL SPECIAL</strong> </p> <p>
	Pick up a supermarket catalogue and they are still full of price cuts, with half off here and multi buys there. But there are some more curious items featured. Increasingly, the specials catalogue includes products that aren&#39;t limited-time specials at all. Instead, they might be listed as &quot;prices dropped&quot; - but that price may have dropped years ago.
</p> <p>
	In this week&#39;s Woolies catalogue distributed in NSW, a pack of Maggi noodles is listed as $8, down from $9. But the small print shows it&#39;s been more than three years since it was last on sale for $9. Woolworths keeps products under the &quot;prices dropped&quot; banner for as long as they remain below what they were previously.
</p> <p>
	The Coles NSW catalogue has a page of vegetables with seemingly no price cuts. The company said that was because fresh produce prices can fluctuate from week to week and store to store.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4520754/", "content_type": "image", "label": "The latest Woolworths catalogue includes products that had thier \"proces dropped\" three years ago."}' class="articleImage  original"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbin088215b4c85ec6d2f7158a2a26a8bd2e-wr6ydrxe3t4zzvmwos2.jpg"  alt="The latest Woolworths catalogue includes products whose ‘prices dropped’ three years ago. Maggi noodles were a dollar more expensive all the way back in 2016." title="The latest Woolworths catalogue includes products whose ‘prices dropped’ three years ago. Maggi noodles were a dollar more expensive all the way back in 2016."  /> <figcaption> <div class="caption-details"> <span>The latest Woolworths catalogue includes products whose ‘prices dropped’ three years ago. Maggi noodles were a dollar more expensive all the way back in 2016.</span> </div> </figcaption> </figure> </div> <p>
	On another page, a large &quot;1/2 price&quot; graphic features on the page. Strepsils are featured on the page but, look closely, and they appear to have no reduction despite the pricing displayed in a similar style to the other products on special.
</p> <p>
	&quot;At Coles, there are thousands of items on everyday pricing delivering exceptional and trusted value to customers year-round,&quot; the firm said in a statement.
</p> <p>
	&quot;However, weekly specials are also very important to our customers, and we work hard to make sure we have a great selection of discounted products so our customers can save even more.&quot;
</p> <p>
	Snap up your specials while you can - they could all be a limited-time offer.
</p> <p> <em>- Additional reporting by James Hall</em> </p> <p> <strong><em><a href="mailto:benedict.brook@news.com.au" target="_blank">benedict.brook@news.com.au</a></em></strong> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/3786941/" data-content-model="newsentry" data-content-name="Coles Little Shop 2: Woman throws tantrum demanding more toys"  > <a href="/news/woman-throws-tantrum-at-coles-over-toys/3786941/" class="track"> <span class="related-item">Coles Little Shop 2: Woman throws tantrum demanding more toys</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3785683/" data-content-model="newsentry" data-content-name="YOUR SAY: Coles and Woolworths create more plastic waste"  > <a href="/news/coles-and-woolworths-create-more-plastic-waste/3785683/" class="track"> <span class="related-item">YOUR SAY: Coles and Woolworths create more plastic waste</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3782276/" data-content-model="newsentry" data-content-name="Photo that outraged Woolies’ customers"  > <a href="/news/photo-that-outraged-woolies-customers/3782276/" class="track"> <span class="related-item">Photo that outraged Woolies’ customers</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> <div class="relatedcontent"> <h4>More Stories</h4> <ul class="arrowList"> <li  data-content-edit-url="/admin/news/newsentry/3786941/" data-content-model="newsentry" data-content-name="Coles Little Shop 2: Woman throws tantrum demanding more toys"   > <a href="/news/woman-throws-tantrum-at-coles-over-toys/3786941/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Coles Little Shop 2: Woman throws tantrum demanding more toys</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3785683/" data-content-model="newsentry" data-content-name="YOUR SAY: Coles and Woolworths create more plastic waste"   > <a href="/news/coles-and-woolworths-create-more-plastic-waste/3785683/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>YOUR SAY: Coles and Woolworths create more plastic waste</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3782276/" data-content-model="newsentry" data-content-name="Photo that outraged Woolies’ customers"   > <a href="/news/photo-that-outraged-woolies-customers/3782276/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Photo that outraged Woolies’ customers</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> </ul> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/ominous-change-in-supermarket-flyers/3787817/", "options": {"url": "/record/liked/28/3787817/c552849c3c81485bc0d6c3a10f827ac800add4c83d820d887429b2887cf03afa/"}}'></div> <div data-activity-action='{"key": "shared:/news/ominous-change-in-supermarket-flyers/3787817/", "options": {"url": "/record/shared/28/3787817/848f3648b260f68e138902f825b3fb5e23a2d3a7b977e6548d51c3c875145657/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=144207252259899&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">aldi</span> <div class="profile-buttons"> <a href="/topic/aldi/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWnAPa-4isOvpD595nlPK53dnSqtfYU1g2ikK4pH40VOSR07hUcAlR7UB1HEmhx2AJuZmdXLKGjVTgwmSQ2OhawIKETu3C3SXK9LN1UanD4dVr6I1OFWePGUlOUSrQdTDBls3N94kooy-n3tn305r2F5yoD6KJjlq8V3T-7nohMMT0bsV-ckvhAdQqG-qwtVbEuCehXtnskbuas9ctXUsmnd3SPJuJ0-NedFyfuzyKpF"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">coles</span> <div class="profile-buttons"> <a href="/topic/coles/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeQagcEs8G-ujkIUp27Rh6nhqJDS7p01Y3qzJY-ibuSMzQLy86pTWJk6Pi6TrIpI7BO6-hDL3MUldyTCbefuODAYlA5RJuoMiOKTxlHXIrbj0kfHgd9WjCBASx2lzsX7MGOEDsNkxYvKr6q84RwvN_qAnDpFZ4YIcU-BOtOAyIdTs-yulJJdoF7qT6FSgDarOg=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">discounts</span> <div class="profile-buttons"> <a href="/topic/discounts/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVe6DMi66ao0X7fus--hruLQVCEaySX_s-HuqTyF_zNOmKIHomvj88Uo0tmf7NtfOKyybomWbjrlfLnziUuLR9qzYfG5uX3rc0JGTSm8w7ls_wuDSRdvLOZbpBPe0I_kJbeu8vKIkSARudECJaV6Qi21K8IHgmks2r5QcO7BFeC9Sm4FTzkFNV9X2bQaa2cAOPD9Apgy-4u0dzYI4MqlBB76XMH-i0SF_j4PBsIoUsdXl"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHpDJnfq_eBRWm-0LBxn5Vj5tI9Iouo8w_CqdenrRDJwJjaYsCBWlCXoVJlPJozaZGf-mARpN684YzWl3foPZWPCb6yK6FWikognwz-L3w7WiQ5MfNMIXb7EQ9p7U0Bonk"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">profits</span> <div class="profile-buttons"> <a href="/topic/profits/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbAvhKnnk5L9GQXuosPhwgn1SiaUDPRW-8nAgOmbIm3YBqAGcD7QU8uO9TtKRCSI5OQurOwpe9cK0ptLEIideNNe3CGmw0uVHH9LFPOrVi8KaRkDoVNAWGAQwBNdxxn7GYHsNUA88FrZiwOLcHMubJ7Ucm0gBml4cE9fpd-aB32VzzHRchyPnmka6fwZ9Sfsec-zVojGqLflGBaRAEvvAQZKX2rNIB_KQ8SsJWr10s1Q"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">supermarket wars</span> <div class="profile-buttons"> <a href="/topic/supermarket-wars/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdQt6piHU-W-7raM9XxIOx7iDeNsIJPcuAHwVtFIcmLSL9dUcWOXQd8F_sfFvoxIV0mbQu2VzdhexhZVvV9tZII6iXg35hAv8YKlE5dzaSwiYJfT1_ImmcXP8vW3FiXkzO3M5D32w6LRbcNty2Qs_Z8Avuk7YVFuTOPI9v3hmAJ3U7p64uK4LyWKT-76S8_ggS9TpnEXQnwU8V5gFqRsTZUqX_BIYmepFRBRI9CNNEK_"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">woolworths</span> <div class="profile-buttons"> <a href="/topic/woolworths/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQhNzNs80uLNs0uB8Mz74qKr7fKvCwJ-nmjx8G7mwAFNjkhQNOkTTNFFIvrn_P_DmDT6bBXkoqoN02Ut4IXG4OAUEstv3YvNuoeBUlecEoHD-Yd5hz3nLmHIUmn72lwjMKDOAWW9U-ZKuazR2cmhqZIdYug4Rs0_D6nKEQ_TTNyNGOkHarihNclg4G2nJeWgZA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/aldi/"><i class='icomoon-icon icon-tag'></i> aldi</a> <a class="following-pill following-tag" href="/topic/coles/"><i class='icomoon-icon icon-tag'></i> coles</a> <a class="following-pill following-tag" href="/topic/discounts/"><i class='icomoon-icon icon-tag'></i> discounts</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/profits/"><i class='icomoon-icon icon-tag'></i> profits</a> <a class="following-pill following-tag" href="/topic/supermarket-wars/"><i class='icomoon-icon icon-tag'></i> supermarket wars</a> <a class="following-pill following-tag" href="/topic/woolworths/"><i class='icomoon-icon icon-tag'></i> woolworths</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3787817/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4402/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5418/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15204/", "content_type": "container", "label": "Sub After Article Header Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}' data-tab-name="Sub After Article Header Desktop Top Stories" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57175/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Top Stories"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3782887/", "content_type": "newsentry", "label": "Big W reveals first stores to close"}'> <a href="/news/big-w-reveals-first-stores-to-close/3782887/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/18/v3imagesbin4ca3eda8a39de142a55dfe0ad8222415-8gwspn3l56ew8fgpns2_ct677x380.jpg" width="677" height="380" alt="Big W reveals first stores to close" title="Big W reveals first stores to close" /> </a> <div class="item-details"> <a href="/news/big-w-reveals-first-stores-to-close/3782887/" class="track"  > <h3>Big W reveals first stores to close</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ff8b19">Business</span>

                    
                        The discount department store favourite has announced the first batch of stores to close next year and all three are in the same city.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3772739/", "content_type": "newsentry", "label": "Don\u2019t fall into tax cuts trap"}'> <a href="/news/dont-fall-into-tax-cuts-trap/3772739/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/05/v3imagesbince90ec54280fa1846b911274472ac2e3-cgjo0mzl8et4y6m7ls2_ct677x380.jpg" width="677" height="380" alt="Don’t fall into tax cuts trap" title="Don’t fall into tax cuts trap" /> </a> <div class="item-details"> <a href="/news/dont-fall-into-tax-cuts-trap/3772739/" class="track"  > <h3>Don’t fall into tax cuts trap</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The ATO has been inundated with more than 90,000 calls following the tax cut package, but don’t fall into this trap before you claim yours.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3764381/", "content_type": "newsentry", "label": "The Vikings know how to make the most of winter fashion"}'> <a href="/news/the-vikings-know-how-to-make-the-most-of-winter-fa/3764381/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/06/26/b882011901z1_20190626164537_000gvj1j0thv2-0-7ic3fqg73cliffkcjs2_fct2533x1900x5x1080_ct677x380.jpg" width="677" height="380" alt="The Vikings know how to make the most of winter fashion" title="The Vikings know how to make the most of winter fashion" /> </a> <div class="item-details"> <a href="/news/the-vikings-know-how-to-make-the-most-of-winter-fa/3764381/" class="track"  > <h3>The Vikings know how to make the most of winter fashion</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        Teenage girls still wear crop tops and sport a bare midriff and, to signal a change of season, they may add a scarf
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3765095/", "content_type": "newsentry", "label": "Heres to the next 25 years of light and friendship"}'> <a href="/news/heres-to-the-next-25-years-of-light-and-friendship/3765095/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/06/27/b882018190z1_20190627114900_000gvm1isbev3-0-h77c3iiswjo1eiaijs2_ct677x380.jpg" width="677" height="380" alt="Here&#39;s to the next 25 years of light and friendship" title="Here&#39;s to the next 25 years of light and friendship" /> </a> <div class="item-details"> <a href="/news/heres-to-the-next-25-years-of-light-and-friendship/3765095/" class="track"  > <h3>Here's to the next 25 years of light and friendship</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        "On the Sunday, food stalls, struggling to keep up with the numbers at the Friendship Festival, took over the carpark in front of the Bowlo&#8221;
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5398/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3788034/", "content_type": "newsentry", "label": "Margaret Fulton dies aged 94"}'> <a href="/news/margaret-fulton-dies-aged-94/3788034/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbin0bc24e3ce79f2b0ea8350fc540a8fbaf-0wjsgl98s0sme7nxos2_ct90x70.jpg" width="90" height="70" alt="Margaret Fulton dies aged 94" title="Margaret Fulton dies aged 94" /> </a> <div class="item-details"> <a href="/news/margaret-fulton-dies-aged-94/3788034/" class="track"  > <h3>Margaret Fulton dies aged 94</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-07-24T14:11:00">24th Jul 2019 2:11 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3788006/", "content_type": "newsentry", "label": "Dad not guilty of stabbing son 76 times"}'> <a href="/news/dad-not-guilty-of-stabbing-son-76-times/3788006/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbin6490aee3271641ff17a6eb82124e673a-1c8kg8ptg4ng2ejxos2_ct90x70.jpg" width="90" height="70" alt="Dad not guilty of stabbing son 76 times" title="Dad not guilty of stabbing son 76 times" /> </a> <div class="item-details"> <a href="/news/dad-not-guilty-of-stabbing-son-76-times/3788006/" class="track"  > <h3>Dad not guilty of stabbing son 76 times</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-07-24T14:07:54">24th Jul 2019 2:07 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3787978/", "content_type": "newsentry", "label": "Woolies investigates staff selling Ooshies"}'> <a href="/news/woolies-investigates-staff-selling-ooshies/3787978/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbinf2171ad1fa6643f8fc73c070fc99d34b-e5g8by7huwyy5cdxos2_ct90x70.jpg" width="90" height="70" alt="Woolies investigates staff selling Ooshies" title="Woolies investigates staff selling Ooshies" /> </a> <div class="item-details"> <a href="/news/woolies-investigates-staff-selling-ooshies/3787978/" class="track"  > <h3>Woolies investigates staff selling Ooshies</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-07-24T13:44:13">24th Jul 2019 1:44 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3787786/", "content_type": "newsentry", "label": "Media network hit by alleged $8m fraud"}'> <a href="/news/media-network-defrauded-of-8m-nsw-cops/3787786/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/12/27/imagev18c6c6a81a4961afe0ac348b401ed9f45-s14q3fbu331ol5nyir2_ct90x70.jpg" width="90" height="70" alt="Media network hit by alleged $8m fraud" title="Media network hit by alleged $8m fraud" /> </a> <div class="item-details"> <a href="/news/media-network-defrauded-of-8m-nsw-cops/3787786/" class="track"  > <h3>Media network hit by alleged $8m fraud</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3787856/", "content_type": "newsentry", "label": "Man\u2019s epic revenge on \u2018vile\u2019 boss"}'> <a href="/news/mans-epic-revenge-on-vile-boss/3787856/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbin3004461e00901f97dfdea1987ccca3e6-ty32c9x6dvby36swos2_ct90x70.jpg" width="90" height="70" alt="Man’s epic revenge on ‘vile’ boss" title="Man’s epic revenge on ‘vile’ boss" /> </a> <div class="item-details"> <a href="/news/mans-epic-revenge-on-vile-boss/3787856/" class="track"  > <h3>Man’s epic revenge on ‘vile’ boss</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3787871/", "content_type": "newsentry", "label": "The \u2018perfect\u2019 burger baffling everyone"}'> <a href="/news/the-perfect-burger-baffling-everyone/3787871/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbin42f893e9b6d7a8304b5abfd02d4bfc9d-8uhieq0jt8jsh9vwos2_ct90x70.jpg" width="90" height="70" alt="The ‘perfect’ burger baffling everyone" title="The ‘perfect’ burger baffling everyone" /> </a> <div class="item-details"> <a href="/news/the-perfect-burger-baffling-everyone/3787871/" class="track"  > <h3>The ‘perfect’ burger baffling everyone</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3787872/", "content_type": "newsentry", "label": "Foxtel reveals deal with Netflix"}'> <a href="/news/foxtel-reveals-deal-with-netflix/3787872/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbine1c7bb469392c0027a8876b5b3454f93-jhq7b9vdl12fzjvwos2_ct90x70.jpg" width="90" height="70" alt="Foxtel reveals deal with Netflix" title="Foxtel reveals deal with Netflix" /> </a> <div class="item-details"> <a href="/news/foxtel-reveals-deal-with-netflix/3787872/" class="track"  > <h3>Foxtel reveals deal with Netflix</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3787865/", "content_type": "newsentry", "label": "NRL star hit with more charges"}'> <a href="/news/nrl-star-hit-with-more-charges/3787865/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/24/v3imagesbin21429f94bd0584ccdd62c7c9d200cb9e-u6ohku4jdwyrqbtwos2_ct90x70.jpg" width="90" height="70" alt="NRL star hit with more charges" title="NRL star hit with more charges" /> </a> <div class="item-details"> <a href="/news/nrl-star-hit-with-more-charges/3787865/" class="track"  > <h3>NRL star hit with more charges</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3765080/", "content_type": "newsentry", "label": "25th Lantern Parade is show of pride for city of Lismore"}'> <a href="/news/25th-lantern-parade-is-show-of-pride-for-city-of-l/3765080/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/06/27/b882013849z1_20190627113630_000gbe1ir2hc6-0-o4ot7xpwn0gi1a8ijs2_ct677x380.jpg" width="677" height="380" alt="25th Lantern Parade is show of pride for city of Lismore" title="25th Lantern Parade is show of pride for city of Lismore" /> </a> <div class="item-details"> <a href="/news/25th-lantern-parade-is-show-of-pride-for-city-of-l/3765080/" class="track"  > <h3>25th Lantern Parade is show of pride for city of Lismore</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        32 000 people enter Lismore's CDB to celebrate the winter solstice
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3764346/", "content_type": "newsentry", "label": "Lismore Chamber of Commerce and Industry has new leader"}'> <a href="/news/lismore-chamber-of-commerce-and-industry-has-new-l/3764346/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/06/26/b882009205z1_20190626162646_000gug1ioutm4-0-l9x6np5uotyow0hcjs2_fct2112x1585x426x199_ct90x70.jpg" width="90" height="70" alt="Lismore Chamber of Commerce and Industry has new leader" title="Lismore Chamber of Commerce and Industry has new leader" /> </a> <div class="item-details"> <a href="/news/lismore-chamber-of-commerce-and-industry-has-new-l/3764346/" class="track"  > <h3>Lismore Chamber of Commerce and Industry has new leader</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        Chamber gets new co-president
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3764309/", "content_type": "newsentry", "label": "Saffins sign of the times"}'> <a href="/news/saffins-sign-of-the-times/3764309/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/06/26/b882009864z1_20190626160308_000gj71iq0d72-0-6ukxx4o259ockrccjs2_ct90x70.jpg" width="90" height="70" alt="Saffin&#39;s sign of the times" title="Saffin&#39;s sign of the times" /> </a> <div class="item-details"> <a href="/news/saffins-sign-of-the-times/3764309/" class="track"  > <h3>Saffin's sign of the times</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        Making sure budget lines up with election promises
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/saffins-sign-of-the-times/3764309/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="BigBunny" title="BigBunny" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3764302/", "content_type": "newsentry", "label": "Cant get to Byron Bay, never mind, Festivals coming here"}'> <a href="/news/cant-get-to-byron-bay-never-mind-festivals-coming-/3764302/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/06/26/b882013093z1_20190626155829_000gvj1j0hlj2-0-2egbtluu5jw6exbcjs2_ct90x70.jpg" width="90" height="70" alt="Can&#39;t get to Byron Bay, never mind, Festival&#39;s coming here" title="Can&#39;t get to Byron Bay, never mind, Festival&#39;s coming here" /> </a> <div class="item-details"> <a href="/news/cant-get-to-byron-bay-never-mind-festivals-coming-/3764302/" class="track"  > <h3>Can't get to Byron Bay, never mind, Festival's coming here</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Community</span>

                    
                        Writer's Festival casts its net beyond Byron
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4246/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/221.3/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Northern Star Ltd 2019. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2307/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Lismore Echo</h5> <ul class="piped"> <li><a href="/news/" title="Northern Rivers Local News" class="blue-link track" data-category="Footer">Northern Rivers News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Northern Rivers Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/weather/northern-rivers/lismore/" title="Lismore Local Weather Forecast" class="blue-link track" data-category="Footer">Lismore Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Lismore"  class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers"  class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Lismore"  class="blue-link track" data-category="Footer">Property Listings</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Northern Rivers</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Lismore"  class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Lismore"  class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Lismore"  class="blue-link track" data-category="Footer">Notices</a></li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Lismore Echo</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/contact/" title="Contact Lismore Echo" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Lismore Echoe">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Lismore Echo">Letters to the Editor</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Lismore Echo " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Lismore Echo";
utag_data.site_short = pageData.site || "";

// Content Type
if("3787817") {
    utag_data.net_article_id = "3787817";
    utag_data.net_article_headline = "supermarket wars ominous change in catalogues for big three";
    utag_data.net_article_byline = "benedictbrook";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2019-07-24 13:18:04";
    utag_data.net_article_updated_time = "2019-07-24 13:18:04";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,rangenews.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/221.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'business';
}
s.pageName = "nre:" + (window.location.pathname === "/" ? "home" : "article:supermarketwarsominouschangeincataloguesforbigthree:3787817");
s.hier1 = "nre:" + (window.location.pathname === "/" ? "home:default" : "business:money");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "aldi|coles|discounts|editors-picks|profits|supermarket-wars|woolworths";
s.prop3 = "nre";
s.prop4 = "wednesday";
s.prop5 = "14:00";
s.prop6 = "3787817";
s.prop7 = "benedictbrook";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "24jul2019";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "money";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/221.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/221.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/221.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/221.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/221.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/221.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/221.3/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/221.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/221.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/221.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/221.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/221.3/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/221.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/221.3/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '37',
            name: 'Lismore Echo',
            domain: 'www.echonews.com.au',
            shortdomain: 'echonews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '2',
                name: 'Northern Rivers'
            },
            mediaURL: "https://media.apnarm.net.au/static/221.3/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","11": "Local Bargains","48": "Pothole Alerts","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-133',
            isDebug: false,
            facebook: {
                appID: '144207252259899',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.804970,
                "longitude": 153.528442
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'NRE',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    
var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"], ["970, 40"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 50"], ["1000, 100"], ["1000, 150"], ["1000, 145"], ["1000, 40"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": [["312, 90"], ["312, 170"]]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "echonews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/ominous-change-in-supermarket-flyers/3787817/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/ominous-change-in-supermarket-flyers/3787817/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-12-133 ID:37--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":788}</script> </body> </html>